[Python-il] [pyweb-il:528] Google App Engine & Django Versions

Yonatan jonathan.talisman at gmail.com
Wed Dec 2 23:33:42 IST 2009


During the presentation on Monday PyWeb-IL 10 there was a short
discussion regarding the Django versions supported by Google App
Engine , Versions 0.96, 1.0.2, and 1.1 are supported to read more -
read here :  http://code.google.com/appengine/docs/python/tools/libraries.html
Best Jonathan Talisman

--

You received this message because you are subscribed to the Google Groups "PyWeb-IL" group.
To post to this group, send email to pyweb-il at googlegroups.com.
To unsubscribe from this group, send email to pyweb-il+unsubscribe at googlegroups.com.
For more options, visit this group at http://groups.google.com/group/pyweb-il?hl=en.




More information about the Python-il mailing list